| công cụ tìm kiếm bảng dữ liệu linh kiện điện tử |
|
EX4550 bảng dữ liệu(PDF) 11 Page - Juniper Networks, Inc. |
|
|
|||||||||||||||||||||||||||||
EX4550 bảng dữ liệu(HTML) 11 Page - Juniper Networks, Inc. |
|
11 / 14 page ![]() 11 Data Sheet EX4300 Ethernet Switch • Network Time Protocol (NTP) • DHCP server • DHCP client and DHCP proxy • DHCP relay and helper • DHCP local server support • RADIUS • Junos Space Service Now for automated fault detection, simplified trouble ticket management, and streamlined operations • TACACS+ • SSHv2 • Secure copy • HTTP/HTTPs • Domain Name System (DNS) resolver • System logging • Temperature sensor • Configuration backup via FTP/secure copy MPLS • VRF-Lite Supported RFCs • RFC 768 UDP • RFC 783 TFTP • RFC 791 IP • RFC 792 ICMP • RFC 793 TCP • RFC 826 ARP • RFC 854 Telnet client and server • RFC 894 IP over Ethernet • RFC 903 RARP • RFC 906 TFTP Bootstrap • RFC 951, 1542 BootP • RFC 1027 Proxy ARP • RFC 1058 RIP v1 • RFC 1112 IGMP v1 • RFC 1122 Host Requirements • RFC 1195 Use of OSI IS-IS for Routing in TCP/IP and Dual Environments (TCP/IP transport only) • RFC 1256 IPv4 ICMP Router Discovery (IRDP) • RFC 1492 TACACS+ • RFC 1519 CIDR • RFC 1587 OSPF NSSA Option • RFC 1591 DNS • RFC 1812 Requirements for IP Version 4 Routers • RFC 1981 Path MTU Discovery for IPv6 • RFC 2030 SNTP, Simple Network Time Protocol • RFC 2068 HTTP server • RFC 2080 RIPng for IPv6 • RFC 2131 BOOTP/DHCP relay agent and DHCP server • RFC 2138 RADIUS Authentication • RFC 2139 RADIUS Accounting • RFC 2154 OSPF w/Digital Signatures (Password, MD-5) • RFC 2236 IGMP v2 • RFC 2267 Network Ingress Filtering • RFC 2328 OSPF v2 (Edge-mode) • RFC 2338 VRRP • RFC 2362 PIM-SM (Edge-mode) • RFC 2370 OSPF Opaque LSA Option • RFC 2453 RIP v2 • RFC 2460 Internet Protocol, Version 6 (IPv6) Specification • RFC 2461 Neighbor Discovery for IP Version 6 (IPv6) • RFC 2463 Internet Control Message Protocol (ICMPv6) for the Internet Protocol Version 6 (IPv6) Specification • RFC 2464 Transmission of IPv6 Packets over Ethernet Networks • RFC 2474 DiffServ Precedence, including 12 queues/port • RFC 2475 DiffServ Core and Edge Router Functions • RFC 2526 Reserved IPv6 Subnet Anycast Addresses • RFC 2597 DiffServ Assured Forwarding (AF) • RFC 2598 DiffServ Expedited Forwarding (EF) • RFC 2740 OSPF for IPv6 • RFC 2925 MIB for Remote Ping, Trace • RFC 3176 sFlow • RFC 3376 IGMP v3 • RFC 3484 Default Address Selection for Internet Protocol Version 6 (IPv6) • RFC 3513 Internet Protocol Version 6 (IPv6) Addressing Architecture • RFC 3569 draft-ietf-ssm-arch-06.txt PIM-SSM PIM Source Specific Multicast • RFC 3579 RADIUS EAP support for 802.1x • RFC 3618 Multicast Source Discovery Protocol (MSDP) • RFC 3623 OSPF Graceful Restart • RFC 4213 Basic Transition Mechanisms for IPv6 Hosts and Routers • RFC 4443 ICMPv6 for the IPv6 Specification • RFC 4541 IBMP and MLD snooping services • RFC 4861 Neighbor Discovery for IPv6 • RFC 4862 IPv6 Stateless Address Autoconfiguration • RFC 4915 MT-OSPF • RFC 5176 Dynamic Authorization Extensions to RADIUS • RFC 5798 VRRPv3 for IPv6 • Draft-ietf-bfd-base-05.txt Bidirectional Forwarding Detection • Draft-ietf-idr-restart-10.txt Graceful Restart Mechanism • Draft-ietf-isis-restart-02 Restart Signaling for IS-IS • Draft-ietf-isis-wg-multi-topology-11 Multi Topology (MT) Routing in IS-IS for BGP • Internet draft-ietf-isis-ipv6-06.txt, Routing IPv6 with IS-IS • LLDP Media Endpoint Discovery (LLDP-MED), ANSI/TIA- 1057, draft 08 • PIM-DM Draft IETF PIM Dense Mode draft-ietf-idmr-pim- dm-05.txt, draft-ietf-pim-dm-new-v2-04.txt |
|
|
Link URL |
| Cho đến nay ALLDATASHEET có giúp ích cho doanh nghiệp của bạn hay không? [ DONATE ] |
Alldatasheet là | Quảng cáo | Liên lạc với chúng tôi | Chính sách bảo mật | Liên kết đến bảng dữ liệu | Trao đổi link | Tìm kiếm theo nhà sản xuất All Rights Reserved©Alldatasheet.com |
| Russian : Alldatasheetru.com | Korean : Alldatasheet.co.kr | Spanish : Alldatasheet.es | French : Alldatasheet.fr | Italian : Alldatasheetit.com Portuguese : Alldatasheetpt.com | Polish : Alldatasheet.pl | Vietnamese : Alldatasheet.vn Indian : Alldatasheet.in | Mexican : Alldatasheet.com.mx | British : Alldatasheet.co.uk | New Zealand : Alldatasheet.co.nz |
|
Family Site : ic2ic.com |
icmetro.com |